Notifications
Clear all

=CONT.SES  

  RSS

Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44269
24/11/2009 7:56 pm  

Amigos...
Estou fazendo a seguinte formula que não está dando certo:

=CONT.SES(Rollout!$A$7:$BL$999; "Expansão Fase 10"; Rollout!$A$7:$BL$999; "=SUBTOTAL(CONT.VALORES;AD7:AD999)")

Tenho uma planilha que vai da coluna A, até a BL.

Sendo que tenho na coluna "D" = "Expansão Fase 10" ou "Expansão Fase 9" ou "Otimização" ou "Transmissão"...

Em toda "6" (seis), tenho uma fórmula de Sub Total, com tudo que é acrescentado abaixo, assim tenho:

Sendo que tenho na célula "AE6" = "=SUBTOTAL(3;AE7:AE999)" pois nessa coluna vou colocando datas e toda vez que preencho uma linha soma-se um a mais na célula AE6.

Criei essa formula acima descrita, pois quero fazer uma planilha que toda vez que eu preencher irá me dá informaçoes, com as modificações.

Espero ter expressado corretamente o que necessito.

Aguardo ajuda

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44269
25/11/2009 12:05 am  

Tem como postar um exemplo da plan?

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Compartilhar: