Atividade
 
Notifications
Clear all
P@tropi
P@tropi
@ptropi
Estimable Member
Entrou: jun 19, 2019
Last seen: abr 18, 2024
Tópicos: 0 / Respostas: 170
Responder
RE: Somar os ultimos 2 valores em uma coluna

O fórum está com problemas para anexar arquivos, tente anexar após Zipar. Se assim mesmo não conseguir, poste num site como www.sendspace.com e depo...

2 meses atrás
Responder
RE: Formula que traga dados de outra planilha linha a linha, conforme depositante

Boa tarde. Em primeiro lugar você tem que tirar o espaço na frente dos nomes da coluna A. coloque o cursor na frente do nome na célula A2 e verá que...

3 meses atrás
Responder
RE: Data maior e data menor

Cadê a planilha anexada?

5 meses atrás
Fórum
Responder
RE: Duvida na condição Soma(se

@edson-vieira Veja uma instrução de como utilizar a função SOMASES, que é nativa do Excel e bem de trabalhar.

6 meses atrás
Responder
RE: Data

@thiago-picioli Se tivesse anexado a planilha, certamente já teria sido atendido.

6 meses atrás
Fórum
Responder
RE: Função para somar valores mês a mês

Este fórum tem uns bugs, mas vamos lá de novo: =SE($A4="";"";SE(E($D4="D";MÊS($B4)=MÊS(G$3);MÊS($B4)=MÊS(G$3));$F4;SE(E(G$3>=$A4;G$3<=$B4);$F4...

6 meses atrás
Responder
RE: Função para somar valores mês a mês

Eu não tive tempo de fazer testes com a letra D na planilha enviada, mas basta acrescentar mais um critério na fórmula. Copie e cole a fórmula abaix...

6 meses atrás
Responder
RE: Função para somar valores mês a mês

Segue o arquivo com outra fórmula aplicada, onde eu acrescentei uma coluna com a última data de vencimento.  13_12_23_Cartao-de-Credito_Patropi...

6 meses atrás
Responder
RE: Planilha Financeira (Soma de Despesas)

Fiz com fórmulas. Dê retorno. []s  12_12_23-Gestao-Financeiro.zip

6 meses atrás
Responder
RE: Função para somar valores mês a mês

Flavio. Eu fiz os lançamentos mensais e coloquei os totais mensais no cabeçalho de cada mês. Confira na planilha e dê retorno. OBS.: Zipando eu ...

6 meses atrás
Responder
RE: SOMAR VALORES DE CLIENTES COM VÁRIAS CONDIÇÕES

Suba o arquivo num site gratuito como Sendspace; 4shared, etc e depois poste o link da planilha aqui no fórum, senão fica complicado ajudar. O fórum...

6 meses atrás
Responder
RE: Função para somar valores mês a mês

É só postar a planilha num site gratuito como SendSpace; 4shared, etc... e colocar o link da planilha aqui.

6 meses atrás
Responder
RE: Função para somar valores mês a mês

Em vez de mandar print, anexe a planilha, digitando o resultado esperado na coluna Valor, demonstrando como você chegou ao resultado.

6 meses atrás
Responder
RE: Função para somar valores mês a mês

@flaviogodoi Copie e cole a formula abaixo e arraste para as demais linhas da coluna: =SOMARPRODUTO((MÊS($A$3:$A$1000)=MÊS(1&L12))*($F$3:$F$1000))...

6 meses atrás
Responder
RE: Fórmula para planilha financeira

@vittor-garvim Use a função SOMASE ou SOMARPRODUTO.

7 meses atrás
Página 1 / 12