Nome da semana na data

Tem alguma dica para o uso do Excel? Algum atalho especial? Algum macete? Aqui é o lugar para você compartilhar!

Nome da semana na data

Mensagempor Rafaellinopa » Qua Jul 15, 2009 8:12 am

Se alguém lhe envia uma planilha com datas no formato dd/mm/aaaa (“23/10/2006”), você pode acrescentar os dias da semana referentes a estas datas com poucos cliques do mouse.

1-Selecione as datas
2-clique nelas com o botão direito (ou CTRL+1)
3-escolha Formatar Células
4-na lista Categoria, à esquerda, selecione Data
5-Escolha Quarta-feira, 14 março, 2001 na lista Tipo, à direita, e clique em OK.

Agora os dias da semana serão combinados com suas datas correspondentes no calendário completo. Para criar uma data com um modelo personalizado, escolha Personalizado na lista Categoria e, na caixa Tipo, à direita, selecione o formato que você preferir.

fonte:pcworld.uol.com.br

:ugeek:
Rafaellinopa
 

{ SO_SELECT }

Re: Nome da semana na data

Mensagempor Fábio » Sáb Jul 18, 2009 5:19 pm

Boa Rafael,

E se vc quiser visualizar as duas formas pode se usar a seguintes formulas:
No ex: (a data está na célula A1) 23/10/2009.

=TEXTO(A1;"DDDD") ou =TEXTO(A1;"DDD") | sexta-feira ou Seg
Fábio
 


Voltar para Dicas & Macetes

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes