Notifications
Clear all
Anderson
Anderson
Grupo: Registrado
Entrou: 2020-03-15
Estimable Member Registered
4
Veja se este vídeo te ajuda:

No Fórum VBA & Macros

3 semanas atrás
Use uma função com código VBA:

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
Seguindo a fórmula do Estevaoba, ficou assim:  ri...

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
@mineiro Se quiser por VBA, assista a este vídeo: Se ...

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
=SE(NÚM.CARACT(A2)=9;"(47)9"&A2;SE(NÚM.CARACT(A2)=10;"(4...

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
@edsonbr Muito obrigado: =SOMARPRODUTO(SOMASES(C2:C7;A2:...

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
Soma com dois critérios na mesma coluna

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
Private Sub Worksheet_Change(ByVal Target As Range)Applicati...

No Fórum VBA & Macros

1 mês atrás
Private Sub Worksheet_Change(ByVal Target As Range)Applicati...

No Fórum VBA & Macros

1 mês atrás
@dunguinha Sub apagarlinha()If ActiveCell.Column =...

No Fórum VBA & Macros

1 mês atrás
@divinors

No Fórum VBA & Macros

1 mês atrás
=SE(K2="";"SUSPENDER";SE(K2>J2;"SUSPENSO";SE(M2="RECEBIDO...

No Fórum Fórmulas & Funções Microsoft Excel

1 mês atrás
=SOMASE(D2:D10;7;B2:B10)-SOMASE(C2:C10;7;B2:B10)

No Fórum Fórmulas & Funções Microsoft Excel

1 mês atrás
@willianrc

No Fórum Formulários

1 mês atrás
@gean277  Controle-de-Ferias-2021.xlsb

No Fórum Formatação Condicional

1 mês atrás
Página 1 / 12