Notifications
Clear all

[Fixar] Regras do Fórum

Página 3 / 3

Eron
Posts: 114
 Eron
Admin
Topic starter
(@eron)
Illustrious Member
Entrou: 14 anos atrás

1. O fórum existe há 13 anos. Começamos no Orkut e migramos para um local específico, pois sabíamos que um dia essa rede ia acabar. Ao se ingressar ao fórum, entende-se que o usuário está ciente e concorda com o funcionamento do mesmo.

 

• TÓPICOS


Antes de postar uma dúvida, faça uma pesquisa no fórum pois há bastante material para consulta, caso não
encontre crie um novo tópico em sua devida categoria (caso não saiba ou esteja em dúvida quanto a categoria
correta, utilize o fórum Excel - Básico

• TÍTULOS


Seja criativo na criação do título para um novo tópico, imagine-se criando um título para uma notícia de um jornal onde se lê o título já tendo uma ideia do que se trata o tópico, evite palavras vagas.

 

• POSTAGENS


Evite postagens seguidas desnecessárias e não faça "UP" para agilizar as respostas, se dentro de um prazo razoável não houver respostas revise o solicitado.

 

• SPAM


Não toleramos SPAM/SPAMMER'S (expulsão imediata).

 

• COMPARTILHAMENTO


É sempre bem vindo compartilhamento de idéias de planilhas, caso tenha uma planilha para compartilhar, utilize nossa Biblioteca.

Não temos restrições nem mesmo remuneração, o intuito do fórum é o compartilhamento de conhecimento, ideias e esclarecimento de dúvidas. Todos ajudam como podem de livre e espontânea vontade, por isso, não cause intrigas e agradeça quando for ajudado.

Com o objetivo de manter o bom funcionamento, o fórum é acompanhado e moderado com frequência cabendo aos moderadores as decisões a tomar diante das regras estabelecidas acima, inclusive em situações não tratadas no mesmo mediante análise.

2. O fórum só existe por que pessoas de boa vontade se dedicam a responder e sanar dúvidas. Essa dedicação aumenta seus conhecimentos, por isso o fórum é uma das maiores bases de conhecimentos práticos do Excel no Brasil.

4. Compartilhar o conhecimento, essa é a nossa missão.

5. Respeite para ser respeitado. Os tópicos são respondidos conforme temos tempo e condição de responder, por isso, não cobre e nem de UP no seu tópico.

6. Seu tópico foi respondido? Agradeça. E depois, marque como “resolvido”.

 

 

Responder
Tags do Tópico
21 Respostas
1 Responder
PAYZZANNO
Registered
(@payzzanno)
Entrou: 2 anos atrás

Eminent Member
Posts: 25

@eron Bom dia.

Eu peço desculpas más, eu só encontrei esta forma de comunicação.

Fiz um tópico chamado simples conferência e para minha surpresa de erro de página. O erro é o 404.

Cheguei a duplicar o tópico achando que tivesse feito algo errado. Más, o erro apareceu no segundo tópico.

Por gentileza, há jeito de corrigir?

Foi na página VBA & MACROS. Tópico Simples conferência.

Mais uma vez peço desculpas e muitíssimo obrigado.

 

Responder
Eron
Posts: 114
 Eron
Admin
Topic starter
(@eron)
Illustrious Member
Entrou: 14 anos atrás

=a1:a0

=A2;a0

Responder
1 Responder
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Illustrious Member
Posts: 114

@edsonbr

Responder
EdsonBR
Posts: 914
Moderator
(@edsonbr)
Prominent Member
Entrou: 6 anos atrás
=SOMASE( A1:A3; C1; B1:B3 )
=SOMASE(A1B3)

=SOMASE(A1B3)

 

=SOMASE(A1B3)

 

Ainda não... 😟

Responder
2 Respostas
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Illustrious Member
Posts: 114

@edsonbr

Estranho, eu uso o Firefox, e esta ok, tenta limpar o cache.

=A1:A2

Er:on

Responder
EdsonBR
Moderator
(@edsonbr)
Entrou: 6 anos atrás

Prominent Member
Posts: 914
 
Postado por: @eron

@edsonbr

Estranho, eu uso o Firefox, e esta ok, tenta limpar o cache.

=A1:A2

Er:on

 

Limpei cache, cookies, temporários, tudo...

Vejamos então:

 

Com espaços:

=SOMASE( A1:A3; C1; B1:B3 )

 

Sem espaços:

=SOMASE(A1B3)

=SOMASE(A1B3)

=SOMASE(A1B3)

 

Uso o Opera e/ou Chrome

 

Responder
JSCOPA10
Posts: 316
Moderator
(@jscopa10)
Reputable Member
Entrou: 3 anos atrás

Vamos ver se aqui está normal ...

=A1:A50

=a1:a50
Responder
1 Responder
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Illustrious Member
Posts: 114

@jscopa10

Enxergo o seu tópico e esta ok!

Responder
EdsonBR
Posts: 914
Moderator
(@edsonbr)
Prominent Member
Entrou: 6 anos atrás

@eron, @jscopa10, queiram por gentileza testar com a mesma fórmula que estou usando, pra tentarmos ir por eliminação de variáveis...

Responder
Página 3 / 3