Notifications
Clear all

[Resolvido] Cotação Plano de Saúde

1 Posts
1 Usuários
0 Likes
207 Visualizações
(@jader_maciel)
Posts: 2
New Member
Topic starter
 

Boa noite pessoal!

 

Estou tendo dificuldade para fazer uma planilha para cotar diversos planos de saúde ao mesmo tempo.
Por exemplo, na planilha em anexo , tenho duas abas, uma aba com os valores de cada plano nas respectivas faixas etárias e na aba cotação, gostaria apenas de digitar a idade e que saísse em todos os planos, os respectivos valores.
estou tentando utilizar a função Procv, mas só da erro.
Por exemplo, eu digito a idade "18", ele deveria buscar todos os valores nos respectivos planos... Helpppp.. isso vai me ajudar muito.

Desde já agradeço aos mestres dos Excel.

 
Postado : 14/04/2024 10:52 pm
(@jader_maciel)
Posts: 2
New Member
Topic starter
 

Usei essa fórmula para digitar a idade na C12 e assim, trazer os resultados conforme mencionei. Porém, dá erro e não tem jeito. Nem o GPT ajudou 🙁

 

=SE(C12="";"";PROCV(C12;'Valores dos Planos'!$A$7:$D$16;4;VERDADEIRO))*PROCV(C12;Valores!A7:D16;3;)

 
Postado : 15/04/2024 8:32 pm