Erro #NOME? com a f...
 
Notifications
Clear all

Erro #NOME? com a fórmula se=


Hnrqqqqq
Posts: 3
Registered
Topic starter
(@hnrqqqqq)
New Member
Entrou: 3 meses atrás

Olá pessoal

Estou com o erro #NOME? quando tento comparar colunas de datas, meu objetivo é excluir datas que não são iguais.

Segue a fórmula em anexo

Responder
2 Respostas
1 Responder
JSCOPA10
Moderator
(@jscopa10)
Entrou: 3 anos atrás

Reputable Member
Posts: 316

@hnrqqqqq, normalmente o problema é este ...

Clique na guia Arquivo > Opções.

Depois em Suplementos > ir para

Marque a caixa "Ferramentas de Análise" > OK

 

PS: Que chato Planilhando, estamos logados, mas na hora de responder temos que logar de novo!!! ... E muitas vezes, quando voltamos da resposta, temos que logar novamente, affffff, cansativo!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Responder
Estevaoba
Posts: 481
Registered
(@estevaoba)
Reputable Member
Entrou: 5 anos atrás

Coloque o texto entre aspas:

=SE(A1=C1;"V";"F")

Good luck!

Responder