Notifications
Clear all

[Resolvido] SE e CONTATENAR


Carlos Barros
Posts: 13
Registered
Topic starter
(@carlos-bar)
Active Member
Entrou: 7 anos atrás

Bom dia meus caros,

Estou tentando a formula na planilha em anexos, o exemplo seria para o retorno o numero 120 (D6) em relação a data. a formula imaginada me leva a erros, como a torno verdadeira?

Agradeço a atenção

Responder
1 Reply
1 Responder
JSCOPA10
Moderator
(@jscopa10)
Entrou: 3 anos atrás

Reputable Member
Posts: 316

@carlos-bar .............. =PROCV(E8;$A$2:$D$6;4;0) ........... lembrando que as datas tem que estar em ordem crescente.

Responder