Notifications
Clear all

[Resolvido] colocar ultimo valor maior que zero


JNETO
Posts: 5
Registered
Topic starter
(@jneto)
Active Member
Entrou: 7 meses atrás

Senhores, boa tarde!

anexei uma planilha, com o que gostaria de fazer, nela escreve detalhadamente o que preciso.

Aguardo notícias dos amigos,

grato.

Responder
2 Respostas
2 Respostas
JSCOPA10
Moderator
(@jscopa10)
Entrou: 2 anos atrás

Reputable Member
Posts: 284

@jneto, sugestão ............... B5 =B3 ....................... C5 =SE(C3>0;C3;B5) arrasta até M5

Responder
JNETO
Registered
(@jneto)
Entrou: 7 meses atrás

Active Member
Posts: 5

@jscopa10 , ficou show. Parabéns e obrigado.

Deus te ilumine.

Responder